A: This can happen whenever a user running an ioGAS client (version 5.1 and above) is connecting to an older (i.e. version 5.0) licence server that is ‘fully used’ by 5.0 clients. Please contact your IT people to see if the ioGAS licence server has been upgraded to version 5.1.