A: This is a result of conflict with having an instance of the 5.2 version of the Licence Server installed on the same machine. You will need to uninstall any existing version of the Licence Server software before installing version 5.2 of the Licence Server.